errore repo Cydia

Ragazzi quando provo ad installare un pacchetto mi esce questa scritta:
i wasn’t able to locate this file for the package. This might mean you need to manually fix this package"

Che significa? che i server sono ancora intasati??

Evidentemente si…ho avuto lo stesso errore io poco fa

Sent from my iPhone using Tapatalk

è da 2 giorni che mi dice cosi…
non riesco ad installare niente…

Io provando e riprovando sono riuscita a scaricare ciò che mi serve…ma ancora mi crea dei problemi come il tuo stesso errore

Sent from my iPhone using Tapatalk

Idem per me…

va bhe allora attendiamo che si sblocchino le cose…
Grazie :slight_smile:

Attesa e pazienza :wink: di niente

Sent from my iPhone using Tapatalk

:slight_smile:
scusa lo so che sono fuori argomento ma volevo approfittare di una cosa:
io ho fatto il JB del nuovo sistema operativo ma non sempre nella schermata di blocco mi compare l’icona della fotocamera e del volume della musica. Anzi, quasi sempre mi compare la vecchia schermata senza niente.
Come mai?

Esatto. Sei Off Topic. Comunque, per avere quella schermata devi premere 2 volte il tasto home dalla lockscreen.

Dalla schermata di blocco si deve premere 2 volte il tasto Home per far spuntare fotocamera e volume…se non ti succede non è normale…

Sent from my iPhone using Tapatalk

Non mi succede :frowning:

Non proseguire offotopic.

Sent from my iPhone using Tapatalk

Sicura sei?metti il blocco tasti…premi il tasto,ti spunta la schermata di lock screen e premi 2 volte velocemente il tasto Home
Se non va non è normale…basta con gli ot :wink:

Sent from my iPhone using Tapatalk

aaaaaaaaah ok… Ora va!
Scusate l’off topic!