Cydia problema!!

Salve a tutti… spero che mi verrete in aiuto.
Ho un iphone3gs con Jailbreak e quando vado ad installare un programma mi dice
Le modifiche non possono essere applicate a causa delle dipendenze o conflitti che non possono essere risolti…mi potete aiutare? cosa è?..:confused1:
grazie anticipatamente…:slight_smile:

forse o sbagliato sezione ma sono nuovo scusate…

Da quali repo scarichi?

Sent from my iPhone 4s using Tapatalk

ce ne sono 5 o 6 tra cui Cydia Teles. e Big Boss…e altre…è qui l’errore?
grazie molto gentile…

Metti un titolo più specifico o il topic verrà chiuso, vai sul primo post, modifica messaggio, modalità avanzata

Sent from my iPhone using Tapatalk

Potrebbe…ma se non le dici :smiley:

Sent from my iPhone 4s using Tapatalk

ok grazie…

ecco le altre….at-o.us-.modmyi.com-***.com

sono tutte…

Segnalato

Sent from my iPhone 4s using Tapatalk

La pirateria è reato ed è vietata dal regolamento del forum.
Http://www.iphoneitalia.com/forum/generale-iphone-4/announcement-vietato-parlare-di-applicazioni-crackate-pirateria.html
Alcune di quelle repo contengono materiale crackato.

Sent from my iPhone using Tapatalk

Porca miseria che scala reale…